F13 PC - Fórum
Antigo 11-01-2012, 20:25   #1
Nightb0y
Member F13 PC
 
Avatar de Nightb0y
 
Registo: Feb 2007
Local: Lisboa
Posts: 121
Feedback: (4)
Default Encran azul

Boas não sei que se passa com meu pc :S já fiz vários teste da memoria formatei ainda agora o pc mas ele esta sempre desligar reinicia a toda a hora... já limpei memorias meti tb nova massa térmica mas nada :S



Uploaded with ImageShack.us
__________________

PM ↔ ҒΣΣDΒΔcΚ ™ ↔ http://www.f13pc.pt/forum/showthread.php?t=4737
Nightb0y is offline   Responder com Quote
Antigo 11-01-2012, 23:26   #2
line6
Member F13 PC
 
Avatar de line6
 
Registo: Jun 2011
Posts: 270
Feedback: (0)
Default

Vê bem as temps da motherboard, gráfica, etc.
Ate podes abrir a tampa e colocar a mão nos dissipadores para ver os que aquecem mais.....
__________________
Pc1: Intel i5 2500K 3.3Ghz; Asus P8Z68-V; GSKILL RIPJAWS-X 4GB CL9; MSI GEFORCE GTX560 1GB GDDR5; SEAGATE BARRACUDA 500GB; CORSAIR GS600; AEROCOOL VS-4; ARTIC COOLING FREEZER 13 PWM; NEC AD-5280 DVD DL; SO - Windows 7 Home Premium.
Pc2: Amd Athlon Processor 64; Msi Nf4ft-A9; 2x Avro 512mb 400mhz + 256mb 400Mhz; Geforce Fx5200 Silent 256mb ddr; Seagate Barracuda 40Gb; Fonte 420W; Samsung Drive DVD/CD Recordable; SO - Linux Ubuntu 10.04 LTS.
line6 is offline   Responder com Quote
Antigo 12-01-2012, 16:24   #3
Jose Joaquim Santos
Pro Member F13 PC
 
Avatar de Jose Joaquim Santos
 
Registo: Aug 2008
Posts: 347
Feedback: (0)
Default

Boas Reinicia em modo de administrador e desinstala as drivers da placa gráfica com o ccleaner e reinicia o PC e depois volta a instalar as drivers mais recentes para a tua gráfica. Podes remover todos os componentes da board (cpu, memorias, Gpu, etc.) Tiras a pilha da board e carregas no botão da caixa para ligar o PC para que perca completamente a energia da Board e depois montas tudo e tentas outra vez. Boa Sorte.
__________________
JJSantos
ASUS MAXIMUS EXTREME/Q9450 3.5GHz(438*8)/Corsair H50/GSKILL RIPJAW X DDR3-1600Mhz (PC3 12800)
7-7-7-18 DC 8GB/Corsair Obsidian 650D/CORSAIR HX-620W MODULAR/EVGA GTX 570 SC/SSD Agility III 120GB

Última edição de Jose Joaquim Santos : 12-01-2012 às 16:28
Jose Joaquim Santos is offline   Responder com Quote
Antigo 15-01-2012, 20:45   #4
Nightb0y
Member F13 PC
 
Avatar de Nightb0y
 
Registo: Feb 2007
Local: Lisboa
Posts: 121
Feedback: (4)
Default



Uploaded with ImageShack.us

Boas obriado aos dois pela ajuda tive agora ver temparturas vejam qe possa ser é que tenho aux 120 n estou perceber... Obrigado.
__________________

PM ↔ ҒΣΣDΒΔcΚ ™ ↔ http://www.f13pc.pt/forum/showthread.php?t=4737
Nightb0y is offline   Responder com Quote
Antigo 16-01-2012, 00:50   #5
Jose Joaquim Santos
Pro Member F13 PC
 
Avatar de Jose Joaquim Santos
 
Registo: Aug 2008
Posts: 347
Feedback: (0)
Default

Qual é a board que tens? isso aparenta ser chipset, toca no dissipador do chipset se estiver quente que queime o dedo tens que arranjar uma maneira de o refrigerar, normalmente coloca-se uma fan.
__________________
JJSantos
ASUS MAXIMUS EXTREME/Q9450 3.5GHz(438*8)/Corsair H50/GSKILL RIPJAW X DDR3-1600Mhz (PC3 12800)
7-7-7-18 DC 8GB/Corsair Obsidian 650D/CORSAIR HX-620W MODULAR/EVGA GTX 570 SC/SSD Agility III 120GB
Jose Joaquim Santos is offline   Responder com Quote
Antigo 16-01-2012, 03:09   #6
Nightb0y
Member F13 PC
 
Avatar de Nightb0y
 
Registo: Feb 2007
Local: Lisboa
Posts: 121
Feedback: (4)
Default

Boas obrigado pela atenção tive tocar em todos n sinto nada que possa estar muito quente fica aqui a minha board... http://www.asus.com/Motherboards/Int...ket_775/P5LD2/

P5LD2 AUSUS ta ai no site informação Cumps...
__________________

PM ↔ ҒΣΣDΒΔcΚ ™ ↔ http://www.f13pc.pt/forum/showthread.php?t=4737
Nightb0y is offline   Responder com Quote
Antigo 16-01-2012, 16:36   #7
Jose Joaquim Santos
Pro Member F13 PC
 
Avatar de Jose Joaquim Santos
 
Registo: Aug 2008
Posts: 347
Feedback: (0)
Default

Quote:
Post Original de Nightb0y Ver Post
Boas obrigado pela atenção tive tocar em todos n sinto nada que possa estar muito quente fica aqui a minha board... http://www.asus.com/Motherboards/Int...ket_775/P5LD2/

P5LD2 AUSUS ta ai no site informação Cumps...
Põe o PC a correr qualquer coisa para fazer stress Load durante algum tempo e depois toca no dissipador que diz Asus que fica mais perto do Processador e depois no outro, mas isto ao fim de teres o PC em stress para aí à volta de uns 10 a 20 minutos, isto se ele não desligar antes. Se um desses dissipadores estiver quente tens que colocar uma Fan para o arrefecer, se não estiverem quentes pode ser a board que não tem sensor e reporta esse valor ou o sensor está marado. Se não estiverem quentes esquece o assunto porque não é daí o problema.
__________________
JJSantos
ASUS MAXIMUS EXTREME/Q9450 3.5GHz(438*8)/Corsair H50/GSKILL RIPJAW X DDR3-1600Mhz (PC3 12800)
7-7-7-18 DC 8GB/Corsair Obsidian 650D/CORSAIR HX-620W MODULAR/EVGA GTX 570 SC/SSD Agility III 120GB
Jose Joaquim Santos is offline   Responder com Quote
Antigo 16-01-2012, 16:47   #8
Nightb0y
Member F13 PC
 
Avatar de Nightb0y
 
Registo: Feb 2007
Local: Lisboa
Posts: 121
Feedback: (4)
Default

ainda n fiz o teste daqui pouco vou fazer... n sei se tem ver com ligaçoes que andei a fazer power e reset ta ligado agora hdd mais uns dois que tenho por ligar se tem ver com isso... mas tb ja vou ligar isso. Obrigado pela dicas
__________________

PM ↔ ҒΣΣDΒΔcΚ ™ ↔ http://www.f13pc.pt/forum/showthread.php?t=4737
Nightb0y is offline   Responder com Quote
Antigo 16-01-2012, 17:56   #9
Jose Joaquim Santos
Pro Member F13 PC
 
Avatar de Jose Joaquim Santos
 
Registo: Aug 2008
Posts: 347
Feedback: (0)
Default

Quote:
Post Original de Nightb0y Ver Post
ainda n fiz o teste daqui pouco vou fazer... n sei se tem ver com ligaçoes que andei a fazer power e reset ta ligado agora hdd mais uns dois que tenho por ligar se tem ver com isso... mas tb ja vou ligar isso. Obrigado pela dicas
Pode ser isso que te está a fazer a máquina reiniciar, os cabos têm que estar ligados nos conectores correctos. Não tens o manual da board? se não tens saca do site na zona do Support e vê o que estás a conectar mal.

Uma coisa que já me aconteceu foi um dos apoios da caixa para fixar a board que me estava a fazer curto circuito, remove a board e volta a montar pode ser que te resolva o problema. Boa sorte com isso.
__________________
JJSantos
ASUS MAXIMUS EXTREME/Q9450 3.5GHz(438*8)/Corsair H50/GSKILL RIPJAW X DDR3-1600Mhz (PC3 12800)
7-7-7-18 DC 8GB/Corsair Obsidian 650D/CORSAIR HX-620W MODULAR/EVGA GTX 570 SC/SSD Agility III 120GB

Última edição de Jose Joaquim Santos : 16-01-2012 às 17:59
Jose Joaquim Santos is offline   Responder com Quote
Antigo 16-01-2012, 18:25   #10
Nightb0y
Member F13 PC
 
Avatar de Nightb0y
 
Registo: Feb 2007
Local: Lisboa
Posts: 121
Feedback: (4)
Default

Boas parece que agora esta tudo fixe

deixo aqui dois prints normal



Uploaded with ImageShack.us

Agora com programa stress cpu e memorias



Uploaded with ImageShack.us



por caso mudei de caixa porque outra não estava assim muito boa esta que meti tem mais espaço e meti mais umas ventoinhas a fonte aguenta bem... agora espero que isto daqui para frente n me deia mais dores de cabeça xD jasus estava ver o meu pc ir a vida

Obrigado por tudo e pela atençao que me deste Obrigado...
__________________

PM ↔ ҒΣΣDΒΔcΚ ™ ↔ http://www.f13pc.pt/forum/showthread.php?t=4737
Nightb0y is offline   Responder com Quote
Antigo 17-01-2012, 00:13   #11
Jose Joaquim Santos
Pro Member F13 PC
 
Avatar de Jose Joaquim Santos
 
Registo: Aug 2008
Posts: 347
Feedback: (0)
Default

Quote:
Post Original de Nightb0y Ver Post
Boas parece que agora esta tudo fixe

deixo aqui dois prints normal



Uploaded with ImageShack.us

Agora com programa stress cpu e memorias



Uploaded with ImageShack.us



por caso mudei de caixa porque outra não estava assim muito boa esta que meti tem mais espaço e meti mais umas ventoinhas a fonte aguenta bem... agora espero que isto daqui para frente n me deia mais dores de cabeça xD jasus estava ver o meu pc ir a vida

Obrigado por tudo e pela atençao que me deste Obrigado...
ainda bem que tudo se resolveu
__________________
JJSantos
ASUS MAXIMUS EXTREME/Q9450 3.5GHz(438*8)/Corsair H50/GSKILL RIPJAW X DDR3-1600Mhz (PC3 12800)
7-7-7-18 DC 8GB/Corsair Obsidian 650D/CORSAIR HX-620W MODULAR/EVGA GTX 570 SC/SSD Agility III 120GB
Jose Joaquim Santos is offline   Responder com Quote
Responder

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies estão On
[IMG] code está On
HTML code está Off

Escolher Forum


São agora 23:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Forum F13 PC concebido e alojado por Visual-Fusion.com