F13 PC - Fórum
Antigo 21-11-2011, 21:28   #1
line6
Member F13 PC
 
Avatar de line6
 
Registo: Jun 2011
Posts: 270
Feedback: (0)
Default Post's visto no forum...

Boas...
Tenho aqui um pequeno problema.
Por exemplo....
Vejo um post no fórum mas existe noutras categorias post que ainda não vi e estão assinaladas não vistas.
Terminam a sessão no fórum e entro outra vez.
Aqueles post's que estão assinalados como não vistos passam para vistos.

Já corri nas configurações no fórum e não encontrei nada a respeito que quando termina-se sessão os post não visto ficasses como não vistos na mesma....

Alguém pode ajudar????

(se calhar isto esta muito confuso) .....
__________________
Pc1: Intel i5 2500K 3.3Ghz; Asus P8Z68-V; GSKILL RIPJAWS-X 4GB CL9; MSI GEFORCE GTX560 1GB GDDR5; SEAGATE BARRACUDA 500GB; CORSAIR GS600; AEROCOOL VS-4; ARTIC COOLING FREEZER 13 PWM; NEC AD-5280 DVD DL; SO - Windows 7 Home Premium.
Pc2: Amd Athlon Processor 64; Msi Nf4ft-A9; 2x Avro 512mb 400mhz + 256mb 400Mhz; Geforce Fx5200 Silent 256mb ddr; Seagate Barracuda 40Gb; Fonte 420W; Samsung Drive DVD/CD Recordable; SO - Linux Ubuntu 10.04 LTS.
line6 is offline   Responder com Quote
Antigo 22-11-2011, 20:20   #2
PrOxYsTaR
Member
 
Registo: Jul 2011
Posts: 90
Feedback: (0)
Default

Tambem me acontece mas nao ligo ja a isto
PrOxYsTaR is offline   Responder com Quote
Antigo 22-11-2011, 22:10   #3
line6
Member F13 PC
 
Avatar de line6
 
Registo: Jun 2011
Posts: 270
Feedback: (0)
Default

Mas é um bocado chato.... Um gajo deixa post's por ver e depois estão marcados como lidos....
__________________
Pc1: Intel i5 2500K 3.3Ghz; Asus P8Z68-V; GSKILL RIPJAWS-X 4GB CL9; MSI GEFORCE GTX560 1GB GDDR5; SEAGATE BARRACUDA 500GB; CORSAIR GS600; AEROCOOL VS-4; ARTIC COOLING FREEZER 13 PWM; NEC AD-5280 DVD DL; SO - Windows 7 Home Premium.
Pc2: Amd Athlon Processor 64; Msi Nf4ft-A9; 2x Avro 512mb 400mhz + 256mb 400Mhz; Geforce Fx5200 Silent 256mb ddr; Seagate Barracuda 40Gb; Fonte 420W; Samsung Drive DVD/CD Recordable; SO - Linux Ubuntu 10.04 LTS.
line6 is offline   Responder com Quote
Antigo 24-11-2011, 00:07   #4
PrOxYsTaR
Member
 
Registo: Jul 2011
Posts: 90
Feedback: (0)
Default

Ya é verdade
PrOxYsTaR is offline   Responder com Quote
Antigo 25-11-2011, 21:13   #5
Ra7or
Moderador
 
Avatar de Ra7or
 
Registo: Dec 2006
Local: Aveiro
Posts: 3,889
Feedback: (4)
Default

Sim, realmente isto acontece. Vou ver o que se passa.


EDIT: Para que vocês possam fazer log out e os posts não lidos permaneçam como tal, é necessário da nossa parte maiores recursos. Daí noutros fóruns se passar o mesmo que aqui.

Terei de falar com o administrador do sistema, e assim que possível comunico-vos algo.
__________________
"Inside of all electronic devices is the magical smoke that makes them work , Once you release the magical smoke the device stops working"



Última edição de Ra7or : 25-11-2011 às 21:35
Ra7or is offline   Responder com Quote
Antigo 27-11-2011, 22:35   #6
line6
Member F13 PC
 
Avatar de line6
 
Registo: Jun 2011
Posts: 270
Feedback: (0)
Default

Obrigado pela atenção....
__________________
Pc1: Intel i5 2500K 3.3Ghz; Asus P8Z68-V; GSKILL RIPJAWS-X 4GB CL9; MSI GEFORCE GTX560 1GB GDDR5; SEAGATE BARRACUDA 500GB; CORSAIR GS600; AEROCOOL VS-4; ARTIC COOLING FREEZER 13 PWM; NEC AD-5280 DVD DL; SO - Windows 7 Home Premium.
Pc2: Amd Athlon Processor 64; Msi Nf4ft-A9; 2x Avro 512mb 400mhz + 256mb 400Mhz; Geforce Fx5200 Silent 256mb ddr; Seagate Barracuda 40Gb; Fonte 420W; Samsung Drive DVD/CD Recordable; SO - Linux Ubuntu 10.04 LTS.
line6 is offline   Responder com Quote
Responder

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies estão On
[IMG] code está On
HTML code está Off

Escolher Forum


São agora 00:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Forum F13 PC concebido e alojado por Visual-Fusion.com